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Class Outline 
 

I. Getting Started 
A. Set User Information 
B. Display the Reviewing Toolbar 
C. Set Track Changes Options 
D. Open Original Document and Save  

II. Editing the Document 
A. Turn on Revision Tracking 
B. Make Changes to the Document 
C. Add, Change, Delete Comments 

III. Compare and Merge Documents 
• Merge Changes from Others into your Document 

IV. Print the Document 
A. Print Document with Markup  
B. Print Markup List 

V. Review Document Changes 
A. Accept Changes 
B. Reject Changes/Delete Comments 
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Track changes while you edit 

1. Open the document you want to revise.  

2. On the Tools menu, click Track Changes.  

When the Track Changes feature is enabled, TRK appears on the status bar 
(status bar: A horizontal bar at the bottom of the screen that displays information 
about the current condition of the program, such as the status of items in the 
window, the progress of the current task, or information about the selected item.) 
at the bottom of your document. When you turn off change tracking, TRK is 
dimmed.  

3. Make the changes you want by inserting, deleting, or moving text or graphics. 
You can also change formatting.  

Notes: 

 You can change the color and other formatting that Word uses to mark 
changed text and graphics.  

 If you use change tracking and then save your document as a Web page, 
tracked changes will appear on your Web page.  
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Insert a comment 

1. Select the text or item you want to comment (comment: A note or annotation that 
an author or reviewer adds to a document. Microsoft Word displays the comment 
in a balloon in the margin of the document or in the Reviewing Pane.) on, or click 
at the end of the text.  

 
2. On the Insert menu, click Comment. 
 
3. Type the comment text in the comment balloon (balloons: In print layout view or 

Web layout view, markup balloons show markup elements, such as comments 
and tracked changes, in the margins of your document. Use these balloons to 
easily see and respond to reviewers' changes and comments.).  

Notes: 

 If the comment balloons are hidden, you can type the comment in the 
Reviewing Pane.  

 You can rest the insertion point over the balloon to display the name of the 
reviewer. 

 To respond to a comment, click in the comment you want to respond to, and 
then click Comment on the Insert menu. Type your response in the new 
comment balloon.  

 
Modify a comment 

If the comments aren't visible on the screen, click Markup on the View menu. 

1. Click inside the balloon for the comment you want to edit.  

2. Modify the text as appropriate.  
 
Delete a comment 

 To quickly delete a single comment, right-click the comment, and then click 
Delete Comment. 
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Compare and merge documents 

This procedure would be used by anyone wanting to merge changes and comments 
made by specific reviewer(s) into one document. 

1. Open the edited copy of the document.  

2. On the Tools menu, click Compare and Merge Documents.  

3. Select the original document, click the arrow next to Merge, and then do one of 
the following:  

 To display the results of the comparison in the original document, click 
Merge. 

 To display the results in the currently open document, click Merge into 
current document.  

 To display the results in a new document, click Merge into new document.  

Notes: 

 To ensure the best possible merge results, make sure that the Store random 
number to improve merge accuracy check box is selected on the Security 
tab of the Options dialog box (click Options on the Tools menu).  

 If you've used the Versions command on the File menu to save multiple 
versions of the document in one file, and you want to compare the current 
version with an earlier one, you must first save the earlier version as a 
separate file under a different name.  
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Review tracked changes and comments 

This procedure would be used by anyone wanting to review changes and comments 
made by specific reviewer(s). 

1. If markup (markup: Comments and tracked changes such as insertions, deletions, 
and formatting changes. View markup when you want to process tracked changes 
and comments. Print a document with markup to keep a record of changes made to 
a document.) is not already displayed in your document, click Markup on the View 
menu.  

Note:  Clicking Markup on the View menu will display or hide all markup in the 
document. When you display all markup, all types of markup will be selected on the 
Show menu.  

2. Do one of the following:  
To review each item in sequence, 

1. On the Reviewing toolbar (toolbar: A bar with buttons and options that you use 
to carry out commands. To display a toolbar, use the Customize dialog box 
(point to Toolbars on the View menu and click Customize). To see more 
buttons, click Toolbar Options at the end of the toolbar.), click Next or 
Previous.  

2. Click Accept Change or Reject Change/Delete Comment.  

To accept all changes at once, 

 Click the arrow next to Accept Change, and then click Accept All Changes 
in Document.  

To reject all changes or delete all comments at once, 

1. Click the arrow next to Reject Change/Delete Comment.  

2. Do one of the following:  

 Click Reject All Changes in Document.  

 Click Delete All Comments in Document.  
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To review items created by a specific reviewer, 

1. On the Reviewing toolbar (toolbar: A bar with buttons and options that you use 
to carry out commands. To display a toolbar, use the Customize dialog box 
(point to Toolbars on the View menu and click Customize). To see more 
buttons, click Toolbar Options at the end of the toolbar.), click Show. Point to 
Reviewers, and clear all check boxes except for the ones next to the names of 
the reviewers whose changes you want to review.  

2. To select or clear the check boxes for all reviewers in the list, click All 
Reviewers.  

3. Do one of the following:  

To review each change and comment shown in sequence, 

1. On the Reviewing toolbar, click Next or Previous.  

2. Click Accept change or Reject Change/Delete Comment.  

To accept all changes for the selected reviewer, 

1. Click the arrow next to Accept change.  

2. Click Accept All Changes Shown.  

To reject all changes or delete all comments from the selected reviewer, 

1. Click the arrow next to Reject Change/Delete Comment.  

2. Do one of the following:  

 Click Reject All Changes Shown.  

 Click Delete All Comments Shown.  
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Troubleshoot comments, tracked changes, and compared and merged 
documents 
 
Identifying reviewers 

When I try to see who made a change (on the Show menu or in a balloon), I 
see an unknown identifier. 

One or more of your reviewers might not have customized their user 
information when they set up Microsoft Word. Instead of seeing their name in 
the ScreenTip (ScreenTips: Notes that appear on the screen to provide 
information about a toolbar button, tracked change, or comment or to display 
a footnote or endnote. ScreenTips also display the text that will appear if you 
choose to insert a date or AutoText entry.) above the Comment balloon 
(balloons: In print layout view or Web layout view, markup balloons show 
markup elements, such as comments and tracked changes, in the margins of 
your document. Use these balloons to easily see and respond to reviewers' 
changes and comments.), you see a generic identifier. 
 
Before sending your document out for review, ask each of the reviewers to 
make sure they update their name in the User Information tab of the 
Options dialog box (Tools menu, Options command). 

The name associated with tracked changes or comments changes to 
"Author" every time I save my document. 

You may have selected the Remove personal information from this file on 
save check box on the Security tab of the Options dialog box. When this 
option is selected, personal information including the names associated with 
tracked changes and comments is removed when you save your document. 
 

Displaying markup

I can't tell if change tracking is turned on. 

When the Track Changes feature is enabled, TRK appears bold on the status 
bar at the bottom of your document.  When you turn off change tracking, TRK 
is dimmed. 

Also, you may need to switch to a different review mode to see changes. To 
do this, click Final Showing Markup or Original Showing Markup in the 
Display for Review box on the Reviewing toolbar. 
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Some comments or tracked changes are completely hidden. 

You may have filtering applied. On the Reviewing toolbar, click Show, and 
then select the items that you want to display.  Or, there may be so many 
balloons (balloons: In print layout view or Web layout view, markup balloons 
show markup elements, such as comments and tracked changes, in the 
margins of your document. Use these balloons to easily see and respond to 
reviewers' changes and comments.) on the screen that you can't see all of the 
tracked changes and comments in the document. Use the Reviewing Pane 
to see all of the changes and comments. 

The text in balloons doesn't look like the inserted or deleted text in my 
document. 

When Microsoft Word displays inserted or deleted text, certain formatting 
elements are removed or altered to make the text easier to read. For 
example, the point size of all balloon (balloons: In print layout view or Web 
layout view, markup balloons show markup elements, such as comments and 
tracked changes, in the margins of your document. Use these balloons to 
easily see and respond to reviewers' changes and comments.) text is 
controlled by the Balloon Text style; so, if you delete text that uses a 24-point 
font, and the Balloon Text style uses a 12-point font, the balloon showing the 
deleted text will use a 12-point font. 
Examples of other formatting that is omitted from the balloons includes 
centered or indented text. To see inserted or deleted text with all of its 
formatting attributes, and to view the text in the Reviewing Pane, click the 
Reviewing Pane button on the Reviewing toolbar. 

All of the changes made in my document are not being tracked. 

You may need to switch to a different view to see the changes that were 
made to a document. View the document in print layout view (print layout 
view: A view of a document or other object as it will appear when you print it. 
For example, items such as headers, footnotes, columns, and text boxes 
appear in their actual positions.) or Web layout view (Web layout view: A view 
of a document as it will appear in a Web browser. For example, the document 
appears as one long page (without page breaks) and text and tables wrap to 
fit in the window.). 
On the View menu, click Toolbars, and click the Reviewing toolbar. 
In the Display for Review box, click Original Showing Markup or Final 
Showing Markup. 



Microsoft Word – Tracking Changes 
 
 
 

 
© 2004-2006 Information Technology Training Center Page 9 of 10 

There are some items that Microsoft Word does not track. These include: 

 AutoCaptions.  
 Routing information.  
 Embedded fonts.  
 Some types of mail merge information, such as whether a file is a main 

document or a data file.  
 Background color.  
 Some custom options or commands such as custom toolbar buttons.  

Note:  Formatting and position changes to pictures and shapes are tracked 
by showing the picture or shape as a deleted and reinserted item. 

I get unexpectedly switched from Original mode to Original Showing 
Changes mode. 

If you are working in Original mode with Track Changes turned on (TRK 
appears bold on the status bar at the bottom of your document), Microsoft 
Word automatically switches the display mode in the Display for Review box 
to Original Showing Markup. The mode is switched so that you can see 
your work as you make changes to the document. 

I want to close the "Main document changes and comments" pane.

This pane is called the Reviewing Pane. To close it, press ALT+SHIFT+C, or 
display the Reviewing toolbar and click the Reviewing Pane button. 
 

Merging documents 

When I merge documents, I get a message about conflicting formatting 
changes. 

Microsoft Word can store only one set of formatting changes at a time. When 
you merge multiple documents, you are prompted to decide whether you want 
to track the formatting from the currently open document or whether you want 
to track the formatting from the target document (the document you selected 
in the Compare and Merge dialog box).  
If you don't need to track formatting changes, you can clear the Find 
formatting check box in the Compare and Merge Documents dialog box 
(Tools menu, Compare and Merge Documents command).  
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I merged changes into the wrong document. 

Microsoft Word allows you to merge changes into the currently open 
document, into the document you selected for comparison (the target 
document), or into a completely new document. If you merge the changes into 
the current document or into the target document, you can undo the merge by 
clicking Undo on the Edit menu. Or, if you merged changes into a new, third 
document, you can close the document and start over. 

The Compare and Merge Documents command is unavailable. 

You may be trying to compare master documents. Microsoft Word does not 
allow you to compare master documents. 
 

Accepting or rejecting changes 

When I try to reject changes made to the bullets or numbers in a bulleted or 
numbered list, the command is unavailable. 

For formatted lists, Microsoft Word only allows you to accept formatting 
changes made to the bullets or numbers; you cannot reject them. Note, 
however, that you can accept or reject text changes to the items in a list. 

After I reject a formatting change, my document contains unnecessary 
section breaks. 

When you turn on the Track Changes feature, Microsoft Word uses 
continuous section breaks to preserve certain types of formatting changes. If 
you reject a change that uses these section breaks, the section breaks 
remain. You can delete these section breaks by selecting them, and then 
pressing the DELETE key. 

The Accept All Changes Shown, Reject All Changes Shown, or Delete All 
Comments Shown command is unavailable. 

These commands are available only if you use the Show menu on the 
Reviewing toolbar to hide some comments or tracked changes. If all 
comments and tracked changes are visible or if there aren't any comments or 
tracked changes in the document, these commands are unavailable. 
If all changes in the document are visible, use Accept All Changes in 
Document, Reject All Changes in Document, or Delete All Comments in 
Document. To make a subset of changes visible, use the Show menu on the 
Reviewing toolbar. 
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